Back
Degraded
Degraded
Unplanned Reboots
Started 7 Jan at 09:29pm EST, last updated 8 Jan at 05:00pm EST.
nycsvzs71
nycsvzs72
Updated
The root cause of the reboots was identified and resolved. It was not hardware related.
Posted 8 Jan at 05:00pm EST.
Resolved
NYCSVZS71 appears to have stabilized. To ensure there is no ongoing risk to the system, we will be reviewing the system in more depth during normal business hours.
Posted 7 Jan at 10:36pm EST.
Created
On 1/7 at 7:45PM EST NYCSVZS71 experienced an unexpected reboot. Since then, it has experienced a couple of additional reboots. The issue has been narrowed down to a potential hardware failure. We are currently investigating the issue further.
Posted 7 Jan at 09:29pm EST.